Biosla Oynadim Windows Acilmiyo

  1. KısayolKısayol reportŞikayet pmÖzel Mesaj
    Tnrsk
    Tnrsk's avatar
    Kayıt Tarihi: 01/Ağustos/2005
    Erkek

    Boot option priorities denen kisimda iki secenek var

    Boot option #1 ve2i diye bunlari disabled yaptim acilmadi windows,sonra default ayarlara getirdim hala acilmiyo gerekli bir aygita erisilemedigi icin onyukleme yapilamadi hatasi veriyo ama ben 3 hdd yide biosta goruyorum 

     


    osckar schindler
  2. KısayolKısayol reportŞikayet pmÖzel Mesaj
    RaNGeR
    RaNGeR's avatar
    Kayıt Tarihi: 26/Nisan/2007
    Erkek

    BIOS seçeneklerinde yüklü plan işletim sistemi, HDD'lerden farklı olarak harici bir sürücüymüş gibi görünüyor olabilir.

    Ekran görüntüsü paylaşabilirseniz, yardımcı olmaya çalışalım.


    Forumda mesaj yazarken lütfen imla kurallarına uyalım, düzgün bir TÜRKÇE ile yazışalım. TÜRKÇE bizimdir, dilimize sahip çıkalım.
  3. KısayolKısayol reportŞikayet pmÖzel Mesaj
    siyahbereli
    siyahbereli's avatar
    Kayıt Tarihi: 03/Ocak/2006
    Erkek

    hdd ayarı Sata modu AHCI / IDE kontrol ettinmi bilgisayarı kurarken ide moda alıp kurduysan ve şuanda varsayılan Ahci ise açılmaz.


    Yapmadıklarınıza pişman olmaktansa,Yaptıklarınıza pişman olun...Yapın pişman olun, yada yapmayın yine pişman olun.
  4. KısayolKısayol reportŞikayet pmÖzel Mesaj
    Tnrsk
    Tnrsk's avatar
    Kayıt Tarihi: 01/Ağustos/2005
    Erkek
    http://s16.postimg.org/axhp46t9h/20150202_151717.jpg

    http://s21.postimg.org/58uv5jy0n/20150202_151558.jpg

    http://s10.postimg.org/q0vyxs7u1/20150202_151532.jpg

    http://s30.postimg.org/tv4fzuma9/20150202_151928.jpg

    osckar schindler
  5. KısayolKısayol reportŞikayet pmÖzel Mesaj
    RaNGeR
    RaNGeR's avatar
    Kayıt Tarihi: 26/Nisan/2007
    Erkek

    BIOS'u ayrıntılı şekilde göremediğim için henüz bir yorum yapamıyorum. Daha önce gördüğüm tarzda bir arayüzü olsaydı düzeltme konusunda bir fikrim olabilirdi ama arayüzün tamamını görmeden kesin bir çözüm yapamıyorum ne yazık ki.

    Boot menüsünde, "Boot #1" kısmında sürücü seçerken sadece 4 tane seçenek mi çıkıyor (port 2,3,5 ve 6), onun da resmini çekseydiniz iyi olurdu.

    "Boot #1" dışındakileri "disable" yapıp elinizdeki bütün sürücüleri teker teker "Boot #1"de deneyin derim.

    Ayrıca:

    siyahbereli bunu yazdı

    hdd ayarı Sata modu AHCI / IDE kontrol ettinmi bilgisayarı kurarken ide moda alıp kurduysan ve şuanda varsayılan Ahci ise açılmaz.

    Veya bunun tam tersi de olabilir, daha önce ACHI olarak ayarladıysanız da oynarken IDE'ye çevirmiş de olabilirsiniz. Arkadaşın söylediği yeri es geçmeyin.

    Daha da olmazsa, daha fazla resim gerekebilir. BIOS'un resimlerini çekerken, bir ayarı değiştirirken karşınıza gelen listeler de olsun.


    Forumda mesaj yazarken lütfen imla kurallarına uyalım, düzgün bir TÜRKÇE ile yazışalım. TÜRKÇE bizimdir, dilimize sahip çıkalım.
  6. KısayolKısayol reportŞikayet pmÖzel Mesaj
    A_REX
    A_REX's avatar
    Kayıt Tarihi: 25/Aralık/2003
    Erkek

    Windowsun kurulu oldugu hdd yi boot #1  e al gerikalanları disable yap tek tek dene başka çaresi yok.

    wındowsun kurulu oldugu yeri göstermen lazım. ayrıca başka bir yerini kurcalamış olma ? 


    Dur be kadınnnn....
  7. KısayolKısayol reportŞikayet pmÖzel Mesaj
    Tnrsk
    Tnrsk's avatar
    Kayıt Tarihi: 01/Ağustos/2005
    Erkek

    3 disk var birinde sistem yuklu makina zaten sirayla deniyo hangisinde sistem yukluyse ondan basliyo iki hdd sistem yukluyse zaten secim yapmani istiyo hangisi baslasin diye 

     

    Boot override secenegi var biosta ordan ssd yi seciyorum sistemin yuklu oldugu yine o siyah ekrani veriyo

     

    Biostan sonra f8 e basiyorum bi ekran cikiyo nereyi boot edeceksin diye iste cd rom hdd ler ssd falan hepsi var orda,sistemin yuklu oldugu ssd yi seciyorum onu boot etmesi lazim ama yine ayni hata 

     

    Biosu default ayarlara getirdim yine ayni 

     

    Boot option seceneklerinde sadece 100 gb lik hdd ve dvd rom gorunuyo baska secenek yok

     

    Ama boot priority kismina girince tum hddler var siralamayi ayarlayabiliyorum oradan,ssd yi basa cekiyorum yine ayni

    Anakart asus m5a97 

     

     


    osckar schindler
  8. KısayolKısayol reportŞikayet pmÖzel Mesaj
    opusdei
    opusdei's avatar
    Kayıt Tarihi: 15/Haziran/2010
    Erkek

    Bios tan düzeltemezsen cd yi boot device olarak ayarla ve windows cd si takarak onarma yap. Halolur...

    Ama sorun yinede IDE/AHCI modu ile ilgili gibi görünüyor... Onu bi kurcala...


    Tur Operatörü | Seyahat Acentası | Hotel Rezervasyonu | Transfer | Kısacası Turizmle ilgili herşey... | OPUS DEI - Tanrının işi | Travel Project - B2B yayında. Sırada B2C var...
  9. KısayolKısayol reportŞikayet pmÖzel Mesaj
    Tnrsk
    Tnrsk's avatar
    Kayıt Tarihi: 01/Ağustos/2005
    Erkek

    http://s18.postimg.org/i205of4uh/20150202_174218.jpg

    Soyle bi ekran var 

    Usb den onarma yaptim 

    Reboot and select proper boot device Press a key falan yaziyo

     

    Yil olmus 2015 su bios bi gelismedi ya hazir sistemi acmiyo meret 


    osckar schindler
  10. KısayolKısayol reportŞikayet pmÖzel Mesaj
    zalimadam
    zalimadam's avatar
    Banlanmış Üye
    Kayıt Tarihi: 08/Şubat/2011
    Erkek

    müdür filaş disk filan varsa çıkar orada kingston filan gördüm ben çıkar onu öyle açmayı dene.

    sorun sistemin yüklü olduğu hdd nin 1. sırada olmaması.

  11. KısayolKısayol reportŞikayet pmÖzel Mesaj
    Tnrsk
    Tnrsk's avatar
    Kayıt Tarihi: 01/Ağustos/2005
    Erkek

     

    sorun halloldu az daha çakıyodum formatı


    osckar schindler
Toplam Hit: 611 Toplam Mesaj: 14