folder Tahribat.com Forumları
linefolder Donanım & Driver
linefolder Samsung Dizüstünde Kızağın-Yuvanın Görünmemesi Sorunu



Samsung Dizüstünde Kızağın-Yuvanın Görünmemesi Sorunu

  1. KısayolKısayol reportŞikayet pmÖzel Mesaj
    eyuperol
    eyuperol's avatar
    Kayıt Tarihi: 13/Şubat/2011
    Erkek

    Merhaba arkadaşlar benim samsung NP300E5A bilgisayarım var, ben buna yeni SSD(JD480) aldım. 

    aldığım SSD yi normal harddiskin olduğu yere (SATA1) taktım, normal harddisk i de kızak ile DVD rom yatağına (SATA2) taktım.

    bu durumda bilgisayar biosta, bios bilgileri yazan yerde takılı 2 girişede bağlı olan diskleri görüyor ama boot menü yazan yerde sadece SATA1 e bağlı olanı gösteriyor, bilgisayarı SATA1 e bağlı olan disk ile açıyorum disk yönetiminden bakıyorum burada da gözükmüyor kızakla taktığım var olan harddiskim.

    Aynı işlemin tam tersini yaptım yani normal var olan harddisk im kendi yerinde SATA1 de takılı iken bu kezde SSDyi kızağa SATA2ye taktım bu seferde Bios bilgilerinde ikiside var ama boot menüde SATA2ye takılı SSD gözükmüyor, sistem açılınca gözükmüyor.

    ben şunu da denedim tek olarak sadece kızağa disk takıp (ssd ve dhh yi ayrı ayrı denedim) açılır mı diye denedim. gene biosta bilgiler kısmında var ama boot ta yok olduğu için doğal olarak açılmadı.

    normal DVD RW yi takıyorum SATA2 te bunu görüyor içerisindekini okuyor yani girişte sorun yok diye düşünüyorum.

    işi abarttım önce bunu alıp denedim (bu ince imiş bilmeden aldım ama yatağı oturdu yani bios gördü yukarıda anlattığım şekilde yani)

    sonra bunu alıp denedim

    en sonda bunu aldım ki bunun yorumunda benim bilgisayarın aynısından olan birisi yazmış tam oturdu diye (tabi takılan ssd ya da hdd çalıştı dememiş)  ondan bunu aldım. bunda da aynı durum söz konusu. bu kızağın yan tarafında görsel olarak attığım anahtar var iki tane (ne için olduğu yazmıyor) onlar nasıl neye göre ayarlanacak bilmiyorum rastgele denedim olabilecek olasılıkları ama gene olmadı. ACHI mod yazan yeri de  karıştırdım netten aldığım önerilere göre , bios u varsayılan a döndürüp denedim olmadı.

     

    benim ne yapmam gerekiyor bu konuda bana yardımcı olur musunuz.

     

     

     

     

     

     

     

    eyuperol tarafından 14/Şub/20 19:53 tarihinde düzenlenmiştir

    İnsanları ( küçük-büyük, yaşlı-genç, tanıdık-tanımadık, eşdost-sevgili vs vs ) sevin, saygınızı gösterin ama kesinlikle insanlara acımayın. Çünkü acıdığınız anda acınacak duruma düşüyorsunuz
Toplam Hit: 121 Toplam Mesaj: 1
sorun ssd kızak