folder Tahribat.com Forumları
linefolder Donanım & Driver
linefolder Yeni Kasa Topladık Görüntü Yok



Yeni Kasa Topladık Görüntü Yok

  1. KısayolKısayol reportŞikayet pmÖzel Mesaj
    crimeangel
    crimeangel's avatar
    Kayıt Tarihi: 11/Ocak/2004
    Erkek

    fan yuvaya tam oturmamışsa, amd bazen bu arızayı veriyor. işlemci fanı ayaklarını falan bi kontrol et. düzgün basıyormu işlemciye.

    birde, biosun normalde işlemcini destekliyo olabilir fakat anakarttaki bios sürümü eski ise, güncellemen gerekebilir. güncelemeden senin işlemciyi desteklemiyoda olabilir. bide bunları dene bakalım.


    ESKİ NİCKİM "HAYALETKURT"TUR....................... WE TANRI TÜRK"Ü YARATTI. ZAFERLER KAZANIP YEDİ CİHANA NAM SALSIN DİYE...
  2. KısayolKısayol reportŞikayet pmÖzel Mesaj
    OdiN
    OdiN's avatar
    Kayıt Tarihi: 08/Nisan/2008
    Erkek
    sanacasta bunu yazdı
    OdiN bunu yazdı

    yaptığım global araştırmalar sonucu sorunun bios sürümünün eski olmasından kaynaklı olduğu kanısına vardım yardım eden herkeşe çok teşekür ediyorum.


     Global araştırmanın sonucuna bak. Bios eski olsa ne olur yeni olsa ne olur. Ben bundan 6 sene önce bir bilgisayar monte ettim vidaları her bulduğum deliğe taktım anakartı yakmıştım ve çalıştırdığımda fan dönüyordu görüntü ve uyarı sesi yoktu. Bir keresinde de ekran kartı yanmış onda da fanlar dönüyordu uyarı sesi yoktu. Emanet bir ekran kartı bul tak hala açılmazsa anakart yanmıştır. Ram hatasında mutlak bipler ama minik hoparlör takılı değilse biplemez galiba...

    anakartımızın çalıştığı kanısına cool n quiet ın çalışmasından vardık. reset düğmesine basıldığında fan baya hızlı çalışmaya başlıyor bıraktığında tekrar devreye giriyor.Bios sürümü 7.00 ilk sürümü üzerine zilyon tane işlemci çıktı 1 hafta önce yayınlanan bios sürümünü yükleyecekler ve kanımca o zaman açılacak

     

    "Bence kablo bağlantılarında bir sıkıntı olabilir."

     

    hocam kablo bağlantıları tam bi önceki kasamı da kendim toplamıştım.

     

    "muhtelemen biosta görüntü olarak pc-express işaretlidir. ekran kartında olmayınca görüntü vermez. bios ayarlarından ekran'la ilgili bölümü bulup ordan görüntü onboard yap de, advance setup bölümünde falandır. onu bi dene. başlangıçta bios'a girerek.." 

     

    elimde ekran kartı da bulunmadığından vatanın yolunu tutup durumu anlattım bakacaklar

     

    Eksik vida deliği de yoktu vidaların hepsi yerli yerindeydi ne fazla ne eksik :) bu hafta içi büyük ihtimalle vatan elemanları bi müdahale yapacaklar olmadı servise gidecek.Sizi de bilgilendireceğim.

     

  3. KısayolKısayol reportŞikayet pmÖzel Mesaj
    OdiN
    OdiN's avatar
    Kayıt Tarihi: 08/Nisan/2008
    Erkek
    crimeangel bunu yazdı

    fan yuvaya tam oturmamışsa, amd bazen bu arızayı veriyor. işlemci fanı ayaklarını falan bi kontrol et. düzgün basıyormu işlemciye.

    birde, biosun normalde işlemcini destekliyo olabilir fakat anakarttaki bios sürümü eski ise, güncellemen gerekebilir. güncelemeden senin işlemciyi desteklemiyoda olabilir. bide bunları dene bakalım.

     bende sizinle aynı düşünceyi paylaşıyorum lakin dediğim gibi güncelleme yapamıyorum pjusb1 gibi garip isimli iki pinli bi soketten güncelleme yapılabiliyormuş sanırım enteresan bir bağlantıyla işlemci vs olmadan. Fanı da özenle takmıştım kusursuz toplamıştım ne yazıkkı yemedi :D artık kendimi vatan bilgisayarın kollarına bıraktım sonuçları göreceğiz :)

  4. KısayolKısayol reportŞikayet pmÖzel Mesaj
    Bektas
    x-files
    x-files's avatar
    Kayıt Tarihi: 06/Eylül/2005
    Erkek

    Hacı bir sürü olasılık olabilir birincisi rem arızalıdır başka bir bilgisayarda dene yada başka bir rem tak

    ikinci olasılık biosda ekran kartı on bort değilde harici ekran kartına bağlamışsındır ki olma olasılığı biraz düşük neticee bir sıfır bir anakart 

    üçüncü sü falan filan böyle gider hacı


    //Hayat Bazen Tatlıdır//--//Aşıksan vur saza şoförsen bas gaza// https://zulfumehmet.com/ Kişisel bir olay
  5. KısayolKısayol reportŞikayet pmÖzel Mesaj
    caagroup
    caagroup's avatar
    Kayıt Tarihi: 21/Ağustos/2005
    Erkek

    anakartı kasadan söküp öyle dene birde

  6. KısayolKısayol reportŞikayet pmÖzel Mesaj
    Varg
    Varg's avatar
    Kayıt Tarihi: 08/Mayıs/2007
    Erkek

    işlemci hocam büyük ihtimal. ayaklari iyi kontrol ettinmi. 

  7. KısayolKısayol reportŞikayet pmÖzel Mesaj
    AdReNaLiNe
    AdReNaLiNe's avatar
    Kayıt Tarihi: 11/Aralık/2007
    Erkek

    Geçen gün kendime pc topladım. MSI Z87-G45 Gaming model anakart kullandım, neyse makinayı topladıktan sonra çalıştırdım açıldı sorunsuz sonra yeniden başlat dediğimde, makina kapandıktan sonra bir daha açılmıyor enerjiyi komple kesmem lazımki açılsın. Araştırdım baktım ettim bios tan kaynaklandıgı kanısına vardım ve sitesinden son bios sorumune baktıgımda adamların yazdığı şey şu;

    Haswell işlemcilerde yeniden başlatma sorunu giderildi :D şaka gibi ya. Neyseki hallettik sendede böyle bir sorun olabilir :/


    iOS Developer Tahribat Haber Uygulaması : http://www.tahribat.com/Forum-Iphone-Icin-Tahribat-Haberler-Uygulamasi-117103/
  8. KısayolKısayol reportŞikayet pmÖzel Mesaj
    yunusdogan
    yunusdogan's avatar
    Kayıt Tarihi: 29/Temmuz/2005
    Erkek

    problem powerda olabilr.. kullandığın yerdeki elektronik cihazları fişten çek öyle dene.. bi.

     

    böyle saçma şeylerle de karşılaşmışlığım var

  9. KısayolKısayol reportŞikayet pmÖzel Mesaj
    ayhun
    ayhun's avatar
    Kayıt Tarihi: 21/Temmuz/2005
    Erkek

    Sorun bazen power dugmesindede olabiliyor herseti denemissin herseyo yapmmisnda butonu sokup ksadevre yaptirsaydin soruna ulasirdin qyrica pc toplarken ana elemanlar disarida toplanir pc calistirilir ondan sonra kasa icine toplanir yoksa bole ugrasir durursun ayrica kablo baglantilarinda bi sorun seziyorum. Muhtemel 4 pinli ek enerji kaynagin8 yanlis yere takiosun birde bazi psularda anakart icin ek besleme kablosu olur anakartin ana enerji giris kisminda onu ters takmis olabilirsin.


    delimiyim ben?
  10. KısayolKısayol reportŞikayet pmÖzel Mesaj
    RaAmLis
    RaAmLis's avatar
    Kayıt Tarihi: 23/Eylül/2005
    Erkek

    Hocam ekrana görüntü gelmiyor ise ilk olarka ekran kartı değilde ramden süphelen.

    Ramlerde sorun olabilir. Anakart yeni diyorsun, sorun olacağını sanmıyorum. Ama sen yinede psu dan güç kablosunu sçk sonra bios pilini çıkart. Bios pili sökükken ram ve monitor bağlantısını sök. 5dk filan bekle elektrik bi boşalsın. Sonra bios pilini tak hemen ardında rami tak monitor bağlantısını yap ve psuya güç kablosunu tak. Böyle dene sorunun çözülmesi lazım. Ram sorunlu olsada pcnin ekrana görüntü vermesi lazım.  Bu dediklerimi kesin yap korkma birşey olmaz.  Ayrıca anakartdaki 8pinlik girişi bağladığına emin misin? Ramlere güç gitmiyorda olabilir.


    Hayattaki amacını bulamayan, bulmaya yaklaştığını hissettiğinde ise alıkoyulan bu yüzden herşeyi oluruna bırakan ama bunu da beceremeyen kişi.
Toplam Hit: 3244 Toplam Mesaj: 46